You are not logged in.

Dear visitor, welcome to Neunzehn35. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

faceman8

*Admin*

  • "faceman8" started this thread

Posts: 3,412

Location: Meerbusch

Occupation: Online-Marketer

  • Send private message

1

Thursday, December 15th 2011, 5:48pm

Anzeigefehler

Hallo zusammen,

wie ihr vielleicht bemerkt habt, haben wir seit gestern im unteren Bereich des Forums eine Google-Werbefläche eingebunden.

Leider gibt es seit dem Einbau einen Anzeigefehler im Forum, der allerdings nicht gravierend ist. Und zwar ist der "Melden"-Button über jedem Posting nun verschwunden und durch ???? ersetzt: (Danke chriser für das Bild)

Warum wissen wir bisher nicht. Da wir bisher erst von einem User darauf angesprochen wurden, denke ich mal, dass es kein Problem für euch ist. Dennoch wollten wir das kurz aufklären.

Danke für Euer Verständnis.

Posts: 21,815

Location: Landeshauptstadt NRW

  • Send private message

2

Thursday, December 15th 2011, 7:46pm

Ich dachte das kommt daher das das Forum den Sinn des Postings nicht erkennt :lol:
Nur die :deg:

3

Thursday, December 15th 2011, 8:32pm

Der "Melden"-Button ist doch da. Die Fragezeichen fragen nur nach dem Sinn von dem Button.

Maverick

Ein Eisbär in Düsseldorf

  • Send private message

4

Thursday, December 15th 2011, 10:19pm

Saftladen hier, nix klappt :rofl: :rofl: :rofl:


Face :kuss: